Publicidad
November 01, 2014, 04:16:01 AM *
Welcome, Guest. Please login or register.
Did you miss your activation email?
  Show Posts
Pages: [1] 2 3 4 5 6 ... 63
1  General / Hardware Cult / Re: Comunicado oficial HC 2014 on: October 25, 2014, 12:03:47 PM
Yo creo que si es cierto eso del plan de espera para ver si se van los revoltosos..jejeje...pero pos ta dificil que funcione, yo aqui sigo  XD.

Y pos me van a tachar de cizañoso, stalker y arriesgandome al ban, pero...



 chiflando XD

Saludos.




P.D.: Si, si ,si...yo tampoco eh terminado el mod que prometi...lol...

no, pos asi mañana esta la nueva faceta del HC.

el foro esta morido.
2  Hardware / Hardware en general / Re: ISO de recuperación Toshiba on: October 14, 2014, 08:36:32 AM
Igual yo ya tengo esa iso cuando se necesite. Mucha gracias a los compañero por postearlo y sobre todo por los problemas que uno se va a meter cuando se tenga un caso como esos.

Salu2.
3  General / Comercio / Re: Busco i7 4770 o 4770k on: September 01, 2014, 09:00:02 PM
pues yo estoy vendiendo un 4770k es este:

http://www.hardwarecult.com/foro/index.php?topic=7699.0

y los precios son a tratar. Mas si eres del DF para evitar envios.
4  Hardware / Hardware en general / Re: Pc sobremesa IBM ThinkCentre on: August 26, 2014, 01:05:44 PM
Te dijeron el problema que tenia la maquina?  o solo te la llevaon para limpiarla?

A mi se me hace que no encendia la pc y por eso te la llevaron. Y como sucede en algunos casos, existe un problema clasico en las moteherboard, que cuando se manipula o se mueve el gabinete enciende, pero despues ya no y se deberia a un corte de alguna pista.

Si no deberias desmontar toda la mobo y checarla desde fuera del gabinete.
5  Hardware / Motherboards / Re: MoBo ASUS p5g41c-m y Controladora USB 3.0 on: August 25, 2014, 04:45:56 PM
haz intentado instalar la contoladora en el puerto PCIe x16  o solo la haz instalado PCIe x1?

algunas vecs me a pasado que con una arjeta de tv x1, no me funciona y tengo que instalarla en una x16

Ya actualizaste el bios de la placa?
6  General / Comercio / Re: Vendo: intel 4770k, 4670k, nvidia 660OC, Corsair H90, CM Hyper 212EVO, etc. on: July 30, 2014, 10:31:56 AM
Hola buen dia tienes fotos de la MSI 7200gs
Hola compañero, ya puse las fotos de la tarjeta.
7  Hardware / Redes e internet / Recomendacion de algun curso de Ruteadores y redes básico en el DF. on: July 29, 2014, 02:02:59 PM
Buenas tardes compañeros.

Como dice el titulo, quisiera que me recomendaran una buen curso que enseñen los concepto basicos de redes y configuracion de routers cisco, y aprender todo desde cero. Vivo en naucalpan estado de mexico, muy cerca del DF.

De antemano, les agradesco su ayuda.  ^^
8  General / Comercio / Re: Vendo: intel 4770k, 4670k, nvidia 660OC, Corsair H90, CM Hyper 212EVO, etc. on: July 28, 2014, 02:38:01 PM
Hola buen dia tienes fotos de la MSI 7200gs
le pudo sacar la foto y en la noche la publico.
9  General / Comercio / Re: Vendo: intel 4770k, 4670k, nvidia 660OC, Corsair H90, CM Hyper 212EVO, etc. on: July 26, 2014, 04:08:11 PM
UP!!!

Nuevas rebajas.


10  Hardware / Motherboards / Re: Situacion inexplicable de mobos intel 775 CORE 2 DUO on: July 26, 2014, 03:56:32 PM
Pues
1-Son Intel, osea chafean gacho, siempre odie las placas madre intel.
2-Estuvieron guardadas mucho tiempo. He observado que cuando mas tienden a inflarse los capacitores es cuando quedan por largos periodos de tiempo en desuso, las que se utilizan diario generalmente no generan capacitores dañados.
3-Son intel! LOL mejor unas nuevas.

Pues por causa de ser marca intel pense que habia sido un complot mundial para renovar equipos, jeje.

Pero hablando en serio, hasta hace poco tiempo tenia un concepto diferente en cuanto a intel, pero ahora ya no les creo tanto.
11  Hardware / Memoria / Re: [help] Memoria Instalada 6GB (utilizable 3.48) WTF??? on: July 26, 2014, 03:47:23 PM
este post es viejo, y por lop que dice fire9194 ya no es necesario buscarle, ya vendio el modulo de memoria.
12  General / Comercio / Re: Vendo: 2 equipos intel haswell 4770k, 4670k y algunas cosas mas. on: July 23, 2014, 10:17:25 PM
Buenas tardes compañeros, vengo a ofrecerles este hardware.

Salu2.
13  Hardware / Motherboards / Re: Situacion inexplicable de mobos intel 775 CORE 2 DUO on: July 23, 2014, 02:05:53 PM
Quiero suponer que esas memos con las que has estado probando si sirven verdad?

En ambos casos no da ni un pitido el POST?
Ls memos si funcionan bien, ya checadas en otra maquina y sin ningun problema.
Y si, desde que me las trajeron, ninguna de las dos me mando pitido del POST. Pero una de ellas, despues de estarle dale y dale, quiso como reaccionar pero me da pitidos medio  erraticos. Cuando la enciendo me manda 3 pitidos. Despues de apagarla y volverla a encender solo me da un pitido largo. En ambos casos solo aparece en la pantalla un pequeño guion y nada mas.

Ya no le voy a dar mas vueltas al asunto. Con uno de los dueños ya quedamos en actualizar el equipo, y con el otro dueño pues le voy a decir que ni modo, a estrenar equipo se ha dicho.     chiflando
14  Hardware / Motherboards / Re: Situacion inexplicable de mobos intel 775 CORE 2 DUO on: July 23, 2014, 01:59:51 PM
Es muy dificil que se queme un procesador.

1.- Mejor toca el chipset sur, si te quema el dedo ya valio madres :D

2.- Tambien busca por capacitores inflados.

3.- Tambien toca reguladores de voltaje (mosfets) a ver si no te queman al contacto.

En el caso 2 y 3 se reemplazan las piezas y listo. En el caso 1 es RIP a la tarjeta madre.

Acepto donaciones en dogecoins, proximamente en bitcoins tambien :D xD ROFL

Desde que me trajeron los equipos toda la mobo parecia estar bien. y checando solo noto este detalle:
1.- Mejor toca el chipset sur, si te quema el dedo ya valio madres :D

Como quien dice ya valio...  mmm
15  Hardware / Motherboards / Re: Situacion inexplicable de mobos intel 775 CORE 2 DUO on: July 22, 2014, 03:35:02 PM
Buenas tardes.

Tengo aqui una situacion de dos motherboards intel de socket 775. Un equipo apenas me lo trajeron la semana pasada y otro el dia de hoy.

Por azares del destino tienen el mismo problema, tienen un led que señala que existe energia y al primir el boton de encendido giran los ventiladores pero no hay video y no suena la bocina integrada.
Hice ya el procedimiento de cambiar fuente de poder, resetear el bios, cambiar la memoria ram y nada. En una de ellas si quiso como reaccionar pero solo aparece un guion en la pantalla y de alli no pasa nada.

Por lo que me han contado los dueños de las maquinas, la que quiso que reaccionar dejo de funcionar hace casi un año es modelo DG965SS, la otra es modelo D945GCFG1 tendra unos 15 dias descompuesta. Son casi identicas, con solo unas variaciones.

http://www.geeks.com/largePic_all.asp?invtid=DG965SS-CELD346-PB-R&pic=DG965SS-CELD346-PB-R-unit.jpg

Ya me fui al google para investigar las causas, pero no hay demasiada informacion con respecto a este singular problema.

De antemano les agradesco su ayuda compañeros.


estas usando el mismo proce bro?




no, cada uno vino con su propio procesador, uno es 6400 y el otro 4300. Hasta he pensado que quizas sea el procesador, que sea haya quemado o algo asi. No los he intercambiado de mobos, pero lo voy a hacer a ver que pasa.
Pages: [1] 2 3 4 5 6 ... 63
MySQL PHP Powered by SMF 1.1.13 | SMF © 2006-2011, Simple Machines LLC XHTML 1.0 CSS
Page created in 0.347 seconds with 19 queries.
Publicidad