En el foro

We have 70 guests and 0 members online
    Publicidad
    January 22, 2017, 06:05:57 AM *
    Welcome, Guest. Please login or register.
    Did you miss your activation email?
    Pages: [1]
    Topic Tools  
    Read March 01, 2006, 06:54:49 PM #0
    billy

    Sera la Mother Board?

    Pos haber no supe donde poner este thread ahi corrigan si no va aqui, ahi les va la historia triste

    Toy armando 2 PCs dicese con procesador P4 socket LGA 775, una se instalo con madres todo bien y cha cha, la otra mismas caracteristicas y cachacuas todo iba bien, hasta que de repente entra windows y sin de la nada no me deja cerrar, reiniciar, abrir programas, los que estan abiertos no se pueden cerrar, y dije pue que pex, reinicio se traba y se reinicia sola, dije mmm vamos a probar, cambiemos ram, y nada lo mismo, mmm cambiemos fuente de poder nada, cambiemos disco duro, nada, cambiemos unidades dvd, drive, nada, actualicemos firmware, nada lo mismo, ahora mi pregunta solo queda mobo, sera acaso esta?

    El elquipo en si es el siguiente:

    Mobo gigabyte LGA775 8vM800M-775
    Pro P4 2.66 Bus 533 LGA 775
    Memoria 512 Kingston 400 Mhz
    DD ATA Samsung 80 GB@7200 rpm
    Fuente generica 300 Watts
    Drive Sony 3 1/2
    DVD+-RW LG 16x DL

    Y creo que es todo, ya reinstale todo y nah lo mismo  llora

    y pa acabarla de ingar  Saludos a mamá vienen por la pc en 15 minutos  maldito!
     
    Read March 01, 2006, 07:04:17 PM #1
    dukeofgaming

    Sera la Mother Board?

    mmm esta bastante raro... de primera instancia yo creeria q es el dd pero dices q ya lo cambiaste... y ps lo unico q se me ocurre es q probaras las piezas en la otra motherboard... no mas q q bueba  wak

    Es muy poco probable q eso sea pero... ya probaste con otro CPU?
     
    Read March 02, 2006, 01:16:03 AM #2
    Teardroop

    Sera la Mother Board?

    Se que es tarde ya... eso sono a canción de Inspector

    Pero normalmente eso sucede cuando hay broncas con los discos o con los cables de los discos ATA, o cuando se friega algun pin del ATA y esta conectado el disco. Otra es la memoria, pero esa la checaste...

    Y bueno tambien la mother tiene derecho a salir defectuosa, asi que aun con weba y todo hay que cambiarle el CPU y probar, pero si sigue igual tons fijate en las propiedades de video del Bios, o buscando si hay conflictos entre dispositivos, de nuevo desde el Bios... hasta la misma red que trae integrada.



     
    Read March 02, 2006, 12:06:57 PM #3
    Chandler

    Sera la Mother Board?

    maldito!  Eso me paso una vez y en mi caso si era la Mobo.. a mi parecer digo que si.. ya me he chingado varias  -_- ..

    ya que cambiaste todas las piezas pues si parece ser la mobo


    otra es que todas las piezas de la mobo buena la pases a la que te da pedos y si sigue dando pedos tons si es la MOBO

    creo que es mas facil que ir probando pieza por pieza..


    "Also, Uwe Boll can't possibly direct this (Live Action Evangelion) since it's not based on a videogame property. That would violate his deal with Satan. :P"
     
    Read March 02, 2006, 08:00:48 PM #4
    Mtoy

    Sera la Mother Board?

    Ya checaste que los postes debajo de la MB esten bien colocados, puede pasar que uno no este en su lugar y por eso te de broncas, puede pasar y si ya esta todo checado mandala a garantia

    suerte


    ACTUALIZANDO :D
     
    Read March 06, 2006, 03:13:49 PM #5
    billy

    Sera la Mother Board?

    Gracias gracias, si ya habia checado eso de los postes que llamadas Mtoy, y esos siempre los checo esten bien y los sello con cinta de aislar porque en ocasiones hacen "tierra" y no deja funcionar la pc, cambie todas las piezas de las que si servian hasta procesadora y nel lo mismo hiso la desgraciada, asi que tuve que usar la tecnica  La grande y omnipotente tortuga ninja le meti dos patadas que de lo encabronado hasta doble el gabinete jejejeje, ya lo medio enderece y no se ven los golpecitos pero miren que bien trabajo ya la pc jajajajajaja.
     
    Pages: [1]
    Jump to:  

    MySQL PHP Powered by SMF 1.1.13 | SMF © 2006-2011, Simple Machines LLC XHTML 1.0 CSS
    Page created in 0.069 seconds with 20 queries.
    Publicidad